Автор Тема: Падение скорости при скачке до 0.  (Прочитано 2279 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Сергей

  • Новичек
  • *
  • Сообщений: 2
  • +0/-0
Падение скорости при скачке до 0.
« : 12 Апрель 2014, 17:56:30 »
Здравствуйте.
Имеется микротик 951g-2hnd, провайдер МТС(бывшая гаранта), тип подключения L2TP(динамическое), MAK зарегистрирован у провайдера, после настройки, сайты пингуются и открываются, проблема заключается в том, что при попытке скачивания, 5-10Mb(иногда меньше) проходят и дальше скорость падает до 0, также в качестве проверки пробовал загружать браузерные игры, ситуация схожа со скачкой, вначале грузится - проценты бегут, а затем все тормозится(висит допустим на 20 процентах). Лог прилогаю. Помогите кто чем может!!!)
mikrotik rb951g-2hnd
Личные данные заменены

[admin@MikroTik] > /export compact
# jan/02/1970 01:36:26 by RouterOS 6.11
# software id = 8888888
#
/interface bridge
add l2mtu=1598 name=bridge-local
/interface ethernet
set [ find default-name=ether1 ] comment=WAN mac-address=88:88:88:88:88:88
set [ find default-name=ether2 ] comment=LAN
set [ find default-name=ether3 ] master-port=ether2
set [ find default-name=ether4 ] master-port=ether2
set [ find default-name=ether5 ] master-port=ether2
/ip neighbor discovery
set ether1 comment=WAN
set ether2 comment=LAN
/interface wireless security-profiles
add authentication-types=wpa2-psk eap-methods="" management-protection=\
    allowed mode=dynamic-keys name=MikrotiK_security supplicant-identity="" \
    wpa-pre-shared-key=1C wpa2-pre-shared-key=1C
/interface wireless
set [ find default-name=wlan1 ] band=2ghz-b/g/n basic-rates-b="" disabled=no \
    ht-guard-interval=long hw-protection-mode=rts-cts hw-retries=15 l2mtu=\
    2290 mode=ap-bridge periodic-calibration=enabled \
    periodic-calibration-interval=10 rate-set=configured security-profile=\
    MikrotiK_security supported-rates-b="" tx-power=18 tx-power-mode=\
    all-rates-fixed wds-default-bridge=bridge-local wds-mode=dynamic \
    wireless-protocol=802.11
/interface wireless nstreme
set wlan1 enable-polling=no
/ip hotspot user profile
set [ find default=yes ] idle-timeout=none keepalive-timeout=2m \
    mac-cookie-timeout=3d
/ip pool
add name=dhcp ranges=192.168.88.2-192.168.88.254
/ip dhcp-server
add address-pool=dhcp disabled=no interface=bridge-local name=dhcp1
/interface l2tp-client
add add-default-route=yes allow=pap,chap,mschap1,mschap2 connect-to=\
    172.31.1.246 default-route-distance=1 dial-on-demand=no disabled=no \
    keepalive-timeout=60 max-mru=1450 max-mtu=1450 mrru=1600 name=l2tp-MTS \
    password=888888 profile=default-encryption user=777777
/interface bridge port
add bridge=bridge-local interface=ether2
add bridge=bridge-local interface=wlan1
/ip address
add address=192.168.88.1/24 interface=ether2 network=192.168.88.0
/ip dhcp-client
add default-route-distance=0 dhcp-options=hostname,clientid disabled=no \
    interface=ether1
/ip dhcp-server network
add address=192.168.88.0/24 dns-server=195.69.134.130,195.69.134.141 gateway=\
    192.168.88.1 netmask=24
/ip firewall filter
add action=jump chain=forward in-interface=l2tp-MTS jump-target=customer
add chain=customer connection-state=established
add chain=customer connection-state=related
add action=drop chain=customer
/ip firewall nat
add action=masquerade chain=srcnat out-interface=l2tp-MTS
add action=masquerade chain=srcnat out-interface=ether1
/ip upnp
set allow-disable-external-interface=no
/ip upnp interfaces
add interface=ether1 type=external
add interface=ether2 type=internal
add interface=ether3 type=internal
add interface=ether4 type=internal
add interface=ether5 type=internal
add interface=bridge-local type=internal
/system leds
set 0 interface=wlan1
[admin@MikroTik] > 

Сергей

  • Новичек
  • *
  • Сообщений: 2
  • +0/-0
Re: Падение скорости при скачке до 0.
« Ответ #1 : 15 Апрель 2014, 20:28:10 »
Добавляю логи с разрывом, может у кого появяться мысли

20:00:25 l2tp,debug,packet     (M) Assigned-Tunnel-ID=100
20:00:25 l2tp,debug,packet     (M) Assigned-Tunnel-ID=100
20:00:25 l2tp,debug,packet     (M) Receive-Window-Size=4
20:00:25 l2tp,debug,packet     (M) Receive-Window-Size=4
20:00:33 l2tp,debug tunnel 100 received no replies, disconnecting
20:00:33 l2tp,debug tunnel 100 received no replies, disconnecting
20:00:33 l2tp,debug tunnel 100 entering state: dead
20:00:33 l2tp,debug tunnel 100 entering state: dead
20:00:33 l2tp,debug session 1 entering state: dead
20:00:33 l2tp,debug session 1 entering state: dead
20:00:33 l2tp,ppp,info l2tp-MTS: terminating... - session closed
20:00:33 l2tp,ppp,debug l2tp-MTS: LCP lowerdown
20:00:33 l2tp,ppp,debug l2tp-MTS: LCP lowerdown
20:00:33 l2tp,ppp,debug l2tp-MTS: LCP down event in starting state
20:00:33 l2tp,ppp,debug l2tp-MTS: LCP down event in starting state
20:00:33 l2tp,ppp,info l2tp-MTS: disconnected
20:00:36 l2tp,ppp,info l2tp-MTS: initializing...
20:00:36 l2tp,ppp,info l2tp-MTS: connecting...
20:00:36 l2tp,debug tunnel 101 entering state: wait-ctl-reply
20:00:36 l2tp,debug tunnel 101 entering state: wait-ctl-reply
20:01:15 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:01:15 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:01:15 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:01:15 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:01:15 l2tp,debug,packet     (M) Message-Type=SCCRQ
20:01:15 l2tp,debug,packet     (M) Message-Type=SCCRQ
20:01:15 l2tp,debug,packet     (M) Protocol-Version=0x01:00
20:01:15 l2tp,debug,packet     (M) Protocol-Version=0x01:00
20:01:15 l2tp,debug,packet     (M) Framing-Capabilities=0x1
20:01:15 l2tp,debug,packet     (M) Framing-Capabilities=0x1
20:01:15 l2tp,debug,packet     (M) Bearer-Capabilities=0x0
20:01:15 l2tp,debug,packet     (M) Bearer-Capabilities=0x0
20:01:15 l2tp,debug,packet     Firmware-Revision=0x1
20:01:15 l2tp,debug,packet     Firmware-Revision=0x1
20:01:15 l2tp,debug,packet     (M) Host-Name="MikroTik"
20:01:15 l2tp,debug,packet     (M) Host-Name="MikroTik"
20:01:15 l2tp,debug,packet     Vendor-Name="MikroTik"
20:01:15 l2tp,debug,packet     Vendor-Name="MikroTik"
20:01:15 l2tp,debug,packet     (M) Assigned-Tunnel-ID=102
20:01:15 l2tp,debug,packet     (M) Assigned-Tunnel-ID=102
20:01:15 l2tp,debug,packet     (M) Receive-Window-Size=4
20:01:15 l2tp,debug,packet     (M) Receive-Window-Size=4
20:01:23 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:01:23 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:01:23 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:01:23 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:01:31 l2tp,debug tunnel 102 received no replies, disconnecting
20:01:31 l2tp,debug tunnel 102 received no replies, disconnecting
20:01:31 l2tp,debug tunnel 102 entering state: dead
20:01:31 l2tp,debug tunnel 102 entering state: dead
20:01:31 l2tp,debug session 1 entering state: dead
20:01:31 l2tp,debug session 1 entering state: dead
20:01:31 l2tp,ppp,info l2tp-MTS: terminating... - session closed
20:01:31 l2tp,ppp,debug l2tp-MTS: LCP lowerdown
20:01:31 l2tp,ppp,debug l2tp-MTS: LCP lowerdown
20:01:31 l2tp,ppp,debug l2tp-MTS: LCP down event in starting state
20:01:31 l2tp,ppp,debug l2tp-MTS: LCP down event in starting state
20:01:31 l2tp,ppp,info l2tp-MTS: disconnected
20:01:41 l2tp,ppp,info l2tp-MTS: initializing...
20:01:41 l2tp,ppp,info l2tp-MTS: connecting...
20:01:41 l2tp,debug tunnel 103 entering state: wait-ctl-reply
20:01:41 l2tp,debug tunnel 103 entering state: wait-ctl-reply
20:01:41 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:01:41 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:01:41 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:01:41 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:01:42 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:02:05 l2tp,debug tunnel 103 received no replies, disconnecting
20:02:05 l2tp,debug tunnel 103 received no replies, disconnecting
20:02:05 l2tp,debug tunnel 103 entering state: dead
20:02:05 l2tp,debug tunnel 103 entering state: dead
20:02:05 l2tp,debug session 1 entering state: dead
20:02:05 l2tp,debug session 1 entering state: dead
20:02:05 l2tp,ppp,info l2tp-MTS: terminating... - session closed
20:02:05 l2tp,ppp,debug l2tp-MTS: LCP lowerdown
20:02:05 l2tp,ppp,debug l2tp-MTS: LCP lowerdown
20:02:05 l2tp,ppp,debug l2tp-MTS: LCP down event in starting state
20:02:05 l2tp,ppp,debug l2tp-MTS: LCP down event in starting state
20:02:05 l2tp,ppp,info l2tp-MTS: disconnected
20:02:15 l2tp,ppp,info l2tp-MTS: initializing...
20:02:15 l2tp,ppp,info l2tp-MTS: connecting...
20:02:15 l2tp,debug tunnel 104 entering state: wait-ctl-reply
20:02:15 l2tp,debug tunnel 104 entering state: wait-ctl-reply
20:02:15 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:15 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:15 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:02:15 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:02:31 l2tp,debug,packet     (M) Message-Type=SCCRQ
20:02:31 l2tp,debug,packet     (M) Message-Type=SCCRQ
20:02:31 l2tp,debug,packet     (M) Protocol-Version=0x01:00
20:02:31 l2tp,debug,packet     (M) Protocol-Version=0x01:00
20:02:31 l2tp,debug,packet     (M) Framing-Capabilities=0x1
20:02:31 l2tp,debug,packet     (M) Framing-Capabilities=0x1
20:02:31 l2tp,debug,packet     (M) Bearer-Capabilities=0x0
20:02:31 l2tp,debug,packet     (M) Bearer-Capabilities=0x0
20:02:31 l2tp,debug,packet     Firmware-Revision=0x1
20:02:31 l2tp,debug,packet     Firmware-Revision=0x1
20:02:31 l2tp,debug,packet     (M) Host-Name="MikroTik"
20:02:31 l2tp,debug,packet     (M) Host-Name="MikroTik"
20:02:31 l2tp,debug,packet     Vendor-Name="MikroTik"
20:02:31 l2tp,debug,packet     Vendor-Name="MikroTik"
20:02:31 l2tp,debug,packet     (M) Assigned-Tunnel-ID=104
20:02:31 l2tp,debug,packet     (M) Assigned-Tunnel-ID=104
20:02:31 l2tp,debug,packet     (M) Receive-Window-Size=4
20:02:31 l2tp,debug,packet     (M) Receive-Window-Size=4
20:02:39 l2tp,debug tunnel 104 received no replies, disconnecting
20:02:39 l2tp,debug tunnel 104 received no replies, disconnecting
20:02:39 l2tp,debug tunnel 104 entering state: dead
20:02:39 l2tp,debug tunnel 104 entering state: dead
20:02:39 l2tp,debug session 1 entering state: dead
20:02:39 l2tp,debug session 1 entering state: dead
20:02:39 l2tp,ppp,info l2tp-MTS: terminating... - session closed
20:02:39 l2tp,ppp,debug l2tp-MTS: LCP lowerdown
20:02:39 l2tp,ppp,debug l2tp-MTS: LCP lowerdown
20:02:39 l2tp,ppp,debug l2tp-MTS: LCP down event in starting state
20:02:39 l2tp,ppp,debug l2tp-MTS: LCP down event in starting state
20:02:39 l2tp,ppp,info l2tp-MTS: disconnected
20:02:49 l2tp,ppp,info l2tp-MTS: initializing...
20:02:49 l2tp,ppp,info l2tp-MTS: connecting...
20:02:49 l2tp,debug tunnel 105 entering state: wait-ctl-reply
20:02:49 l2tp,debug tunnel 105 entering state: wait-ctl-reply
20:02:49 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:49 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:49 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:02:49 l2tp,debug,packet     tunnel-id=0, session-id=0, ns=0, nr=0
20:02:49 l2tp,debug,packet     (M) Message-Type=SCCRQ
20:02:49 l2tp,debug,packet     (M) Message-Type=SCCRQ
20:02:49 l2tp,debug,packet     (M) Protocol-Version=0x01:00
20:02:49 l2tp,debug,packet     (M) Protocol-Version=0x01:00
20:02:49 l2tp,debug,packet     (M) Framing-Capabilities=0x1
20:02:49 l2tp,debug,packet     (M) Framing-Capabilities=0x1
20:02:49 l2tp,debug,packet     (M) Bearer-Capabilities=0x0
20:02:49 l2tp,debug,packet     (M) Bearer-Capabilities=0x0
20:02:49 l2tp,debug,packet     Firmware-Revision=0x1
20:02:49 l2tp,debug,packet     Firmware-Revision=0x1
20:02:49 l2tp,debug,packet     (M) Host-Name="MikroTik"
20:02:49 l2tp,debug,packet     (M) Host-Name="MikroTik"
20:02:49 l2tp,debug,packet     Vendor-Name="MikroTik"
20:02:49 l2tp,debug,packet     Vendor-Name="MikroTik"
20:02:49 l2tp,debug,packet     (M) Assigned-Tunnel-ID=105
20:02:49 l2tp,debug,packet     (M) Assigned-Tunnel-ID=105
20:02:49 l2tp,debug,packet     (M) Receive-Window-Size=4
20:02:49 l2tp,debug,packet     (M) Receive-Window-Size=4
20:02:49 l2tp,debug,packet rcvd control message from 172.31.1.246:1701
20:02:49 l2tp,debug,packet rcvd control message from 172.31.1.246:1701
20:02:49 l2tp,debug,packet     tunnel-id=105, session-id=0, ns=0, nr=1
20:02:49 l2tp,debug,packet     tunnel-id=105, session-id=0, ns=0, nr=1
20:02:49 l2tp,debug,packet     (M) Message-Type=SCCRP
20:02:49 l2tp,debug,packet     (M) Message-Type=SCCRP
20:02:49 l2tp,debug,packet     (M) Protocol-Version=0x01:00
20:02:49 l2tp,debug,packet     (M) Protocol-Version=0x01:00
20:02:49 l2tp,debug,packet     (M) Framing-Capabilities=0x0
20:02:49 l2tp,debug,packet     (M) Framing-Capabilities=0x0
20:02:49 l2tp,debug,packet     Firmware-Revision=0x1130
20:02:49 l2tp,debug,packet     Firmware-Revision=0x1130
20:02:49 l2tp,debug,packet     (M) Host-Name="BGP1.ryazan.comstar-r.ru"
20:02:49 l2tp,debug,packet     (M) Host-Name="BGP1.ryazan.comstar-r.ru"
20:02:49 l2tp,debug,packet     Vendor-Name="Cisco Systems, Inc."
20:02:49 l2tp,debug,packet     Vendor-Name="Cisco Systems, Inc."
20:02:49 l2tp,debug,packet     (M) Assigned-Tunnel-ID=24062
20:02:49 l2tp,debug,packet     (M) Assigned-Tunnel-ID=24062
20:02:49 l2tp,debug,packet     (M) Receive-Window-Size=1024
20:02:49 l2tp,debug,packet     (M) Receive-Window-Size=1024
20:02:49 l2tp,debug tunnel 105 entering state: established
20:02:49 l2tp,debug tunnel 105 entering state: established
20:02:49 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:49 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:49 l2tp,debug,packet     tunnel-id=24062, session-id=0, ns=1, nr=1
20:02:49 l2tp,debug,packet     tunnel-id=24062, session-id=0, ns=1, nr=1
20:02:49 l2tp,debug,packet     (M) Message-Type=SCCCN
20:02:49 l2tp,debug,packet     (M) Message-Type=SCCCN
20:02:49 l2tp,debug session 1 entering state: wait-reply
20:02:49 l2tp,debug session 1 entering state: wait-reply
20:02:49 l2tp,debug,packet rcvd control message (ack) from 172.31.1.246:1701
20:02:49 l2tp,debug,packet rcvd control message (ack) from 172.31.1.246:1701
20:02:49 l2tp,debug,packet     tunnel-id=105, session-id=0, ns=1, nr=2
20:02:49 l2tp,debug,packet     tunnel-id=105, session-id=0, ns=1, nr=2
20:02:49 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:49 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:49 l2tp,debug,packet     tunnel-id=24062, session-id=0, ns=2, nr=1
20:02:49 l2tp,debug,packet     tunnel-id=24062, session-id=0, ns=2, nr=1
20:02:49 l2tp,debug,packet     (M) Message-Type=ICRQ
20:02:49 l2tp,debug,packet     (M) Message-Type=ICRQ
20:02:49 l2tp,debug,packet     (M) Assigned-Session-ID=1
20:02:49 l2tp,debug,packet     (M) Assigned-Session-ID=1
20:02:49 l2tp,debug,packet     (M) Call-Serial-Number=12
20:02:49 l2tp,debug,packet     (M) Call-Serial-Number=12
20:02:49 l2tp,debug,packet     (M) Bearer-Type=0x0
20:02:49 l2tp,debug,packet     (M) Bearer-Type=0x0
20:02:49 l2tp,debug,packet rcvd control message from 172.31.1.246:1701
20:02:49 l2tp,debug,packet rcvd control message from 172.31.1.246:1701
20:02:49 l2tp,debug,packet     tunnel-id=105, session-id=1, ns=1, nr=3
20:02:49 l2tp,debug,packet     tunnel-id=105, session-id=1, ns=1, nr=3
20:02:49 l2tp,debug,packet     (M) Message-Type=ICRP
20:02:49 l2tp,debug,packet     (M) Message-Type=ICRP
20:02:49 l2tp,debug,packet     (M) Assigned-Session-ID=7522
20:02:49 l2tp,debug,packet     (M) Assigned-Session-ID=7522
20:02:49 l2tp,debug session 1 entering state: established
20:02:49 l2tp,debug session 1 entering state: established
20:02:49 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:49 l2tp,debug,packet sent control message to 172.31.1.246:1701
20:02:49 l2tp,debug,packet     tunnel-id=24062, session-id=7522, ns=3, nr=2
20:02:49 l2tp,debug,packet     tunnel-id=24062, session-id=7522, ns=3, nr=2
20:02:49 l2tp,debug,packet     (M) Message-Type=ICCN
20:02:49 l2tp,debug,packet     (M) Message-Type=ICCN
20:02:49 l2tp,debug,packet     (M) Framing-Type=0x0
20:02:49 l2tp,debug,packet     (M) Framing-Type=0x0
20:02:49 l2tp,debug,packet     (M) Tx-Connect-Speed-BPS=100000000
20:02:49 l2tp,debug,packet     (M) Tx-Connect-Speed-BPS=100000000
20:02:49 l2tp,debug,packet rcvd control message (ack) from 172.31.1.246:1701
20:02:49 l2tp,debug,packet rcvd control message (ack) from 172.31.1.246:1701
20:02:49 l2tp,debug,packet     tunnel-id=105, session-id=0, ns=2, nr=4
20:02:49 l2tp,debug,packet     tunnel-id=105, session-id=0, ns=2, nr=4
20:02:49 l2tp,ppp,debug l2tp-MTS: LCP lowerup
20:02:49 l2tp,ppp,debug l2tp-MTS: LCP lowerup
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent LCP ConfReq id=0x26
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent LCP ConfReq id=0x26
20:02:49 l2tp,ppp,debug,packet    <mru 1450>
20:02:49 l2tp,ppp,debug,packet    <mru 1450>
20:02:49 l2tp,ppp,debug,packet    <magic 0x72c120cf>
20:02:49 l2tp,ppp,debug,packet    <magic 0x72c120cf>
20:02:49 l2tp,ppp,debug,packet    <mrru 1600>
20:02:49 l2tp,ppp,debug,packet    <mrru 1600>
20:02:49 l2tp,ppp,debug l2tp-MTS: LCP open
20:02:49 l2tp,ppp,debug l2tp-MTS: LCP open
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd LCP ConfReq id=0x1
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd LCP ConfReq id=0x1
20:02:49 l2tp,ppp,debug,packet    <magic 0x35a20f0a>
20:02:49 l2tp,ppp,debug,packet    <magic 0x35a20f0a>
20:02:49 l2tp,ppp,debug,packet    <auth pap>
20:02:49 l2tp,ppp,debug,packet    <auth pap>
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent LCP ConfAck id=0x1
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent LCP ConfAck id=0x1
20:02:49 l2tp,ppp,debug,packet    <magic 0x35a20f0a>
20:02:49 l2tp,ppp,debug,packet    <magic 0x35a20f0a>
20:02:49 l2tp,ppp,debug,packet    <auth pap>
20:02:49 l2tp,ppp,debug,packet    <auth pap>
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd LCP ConfRej id=0x26
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd LCP ConfRej id=0x26
20:02:49 l2tp,ppp,debug,packet    <mrru 1600>
20:02:49 l2tp,ppp,debug,packet    <mrru 1600>
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent LCP ConfReq id=0x27
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent LCP ConfReq id=0x27
20:02:49 l2tp,ppp,debug,packet    <mru 1450>
20:02:49 l2tp,ppp,debug,packet    <mru 1450>
20:02:49 l2tp,ppp,debug,packet    <magic 0x72c120cf>
20:02:49 l2tp,ppp,debug,packet    <magic 0x72c120cf>
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd LCP ConfNak id=0x27
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd LCP ConfNak id=0x27
20:02:49 l2tp,ppp,debug,packet    <mru 1500>
20:02:49 l2tp,ppp,debug,packet    <mru 1500>
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent LCP ConfReq id=0x28
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent LCP ConfReq id=0x28
20:02:49 l2tp,ppp,debug,packet    <magic 0x72c120cf>
20:02:49 l2tp,ppp,debug,packet    <magic 0x72c120cf>
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd LCP ConfAck id=0x28
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd LCP ConfAck id=0x28
20:02:49 l2tp,ppp,debug,packet    <magic 0x72c120cf>
20:02:49 l2tp,ppp,debug,packet    <magic 0x72c120cf>
20:02:49 l2tp,ppp,debug l2tp-MTS: LCP opened
20:02:49 l2tp,ppp,debug l2tp-MTS: LCP opened
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent PAP AuthReq id=0xd
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent PAP AuthReq id=0xd
20:02:49 l2tp,ppp,debug,packet     <user 88888>
20:02:49 l2tp,ppp,debug,packet     <user 88888>
20:02:49 l2tp,ppp,debug,packet     <password 77777>
20:02:49 l2tp,ppp,debug,packet     <password 77777>
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd PAP AuthAck id=0xd
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: rcvd PAP AuthAck id=0xd
20:02:49 l2tp,ppp,debug,packet     
20:02:49 l2tp,ppp,debug,packet     
20:02:49 l2tp,ppp,info l2tp-MTS: authenticated
20:02:49 l2tp,ppp,debug l2tp-MTS: IPCP lowerup
20:02:49 l2tp,ppp,debug l2tp-MTS: IPCP lowerup
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent IPCP ConfReq id=0x19
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent IPCP ConfReq id=0x19
20:02:49 l2tp,ppp,debug,packet     <addr 0.0.0.0>
20:02:49 l2tp,ppp,debug,packet     <addr 0.0.0.0>
20:02:49 l2tp,ppp,debug l2tp-MTS: IPCP open
20:02:49 l2tp,ppp,debug l2tp-MTS: IPCP open
20:02:49 l2tp,ppp,debug l2tp-MTS: IPV6CP open
20:02:49 l2tp,ppp,debug l2tp-MTS: IPV6CP open
20:02:49 l2tp,ppp,debug l2tp-MTS: MPLSCP lowerup
20:02:49 l2tp,ppp,debug l2tp-MTS: MPLSCP lowerup
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent MPLSCP ConfReq id=0xd
20:02:49 l2tp,ppp,debug,packet  l2tp-MTS: sent MPLSCP ConfReq id=0xd




Saab95

  • Глобальный модератор
  • *****
  • Сообщений: 110
  • +0/-0
Re: Падение скорости при скачке до 0.
« Ответ #2 : 05 Май 2014, 18:57:04 »
Сбросьте настройки и сделайте по аналогией с этой инструкцией - http://www.lanmart.ru/blogs/review-mikrotik-rb951g-2hnd/

В дефолтной конфигурации много лишнего, например фильтры блокировок и т.п., поэтому в работе могут возникать странности.